Les autos ça vous branche ?

Discussions [dans le calme et la sérénité] sur tous les autres sujets qui vous touchent, mais aussi vos coups de gueule ou vos délires.
Accueil sur le forum et présentation des nouveaux membres.
Avatar du membre
ryo_s
Membre Fondateur 2018/2019
Messages : 5279
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: Les autos ça vous branche ?

Message par ryo_s » dim. 07 sept. 2014, 22:14

moi je vous ma sublime visa gold :mrgreen:
VisaGold.jpg
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

Avatar du membre
kiko
Technicien du forum
Messages : 5540
Enregistré le : mar. 31 juil. 2007, 22:54
Localisation : Lutèce
Contact :

Re: Les autos ça vous branche ?

Message par kiko » dim. 07 sept. 2014, 23:46

Ca c'est la classe :fonsde:
Un vrai piège à gonzesses :lol:

whaka
Messages : 378
Enregistré le : sam. 20 oct. 2007, 20:09

Re: Les autos ça vous branche ?

Message par whaka » lun. 08 sept. 2014, 10:16

kiko a écrit : Un vrai piège à gonzesses :lol:
"ça c'est vrai ça !"
Image

Avatar du membre
ryo_s
Membre Fondateur 2018/2019
Messages : 5279
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: Les autos ça vous branche ?

Message par ryo_s » lun. 08 sept. 2014, 22:26

le pire c'est quand tu dis je viens avec ma visa gold les filles pensent à la carte bancaire :lol6:
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

gregorille
Messages : 373
Enregistré le : dim. 23 sept. 2012, 11:52

Re: Les autos ça vous branche ?

Message par gregorille » mar. 09 sept. 2014, 21:36

Le mieux,c'est quand tu viens avec ton AMEX dans ta visa gold. Là,c'est la classe :clindoeil:

Avatar du membre
Little-titi
Messages : 1753
Enregistré le : mar. 03 nov. 2009, 10:13
Localisation : Marseille 9ème

Re: Les autos ça vous branche ?

Message par Little-titi » mar. 09 sept. 2014, 23:37

Tiens une photo de ma voiture que j'ai acheté il y a 19 ans.......
Je lui ai fait prendre l'air cet été :rox:
gtturbo.jpeg
Modifié en dernier par Little-titi le mer. 10 sept. 2014, 12:28, modifié 1 fois.
BD/DVD/LD : Sony BDP-S480 / DVL-919E (décodeur CC : BNM VB1400 & VB1200)
HD-DVD : xbox360 / HD-DVD player
TV : LG 50PS3000 (PDA-v100HD)
HC : Pioneer VSX-909RDS / JMlab Opal 29Ti(x2) - 19Ti(x3) / JMLlab Opal SW 25A
Mes LD : http://www.lddb.com/collection.php?acti ... ittle-titi en cours de MAJ

Avatar du membre
Zbeum
Messages : 1110
Enregistré le : sam. 01 mars 2014, 17:56
Localisation : SQY (78)

Re: Les autos ça vous branche ?

Message par Zbeum » mar. 09 sept. 2014, 23:47

Little-titi a écrit :Tiens une photo de ma voiture que j'ai acheté il y a 19 ans.......
Je lui ai fait prendre l'air cet été :rox:
image.jpg
Ça penche drôlement, chez toi :)
Image
Because we don't mind flipping discs around…


[LD] Pioneer CLD-2950 / CLD-D925
[BD] Sony BDP-S300 | Sharp BD-HP20S

Avatar du membre
Little-titi
Messages : 1753
Enregistré le : mar. 03 nov. 2009, 10:13
Localisation : Marseille 9ème

Re: Les autos ça vous branche ?

Message par Little-titi » mer. 10 sept. 2014, 12:29

j'ai mi à jour la photo, elle ne penche plus :clindoeil:
BD/DVD/LD : Sony BDP-S480 / DVL-919E (décodeur CC : BNM VB1400 & VB1200)
HD-DVD : xbox360 / HD-DVD player
TV : LG 50PS3000 (PDA-v100HD)
HC : Pioneer VSX-909RDS / JMlab Opal 29Ti(x2) - 19Ti(x3) / JMLlab Opal SW 25A
Mes LD : http://www.lddb.com/collection.php?acti ... ittle-titi en cours de MAJ

stenaycoach
Messages : 393
Enregistré le : ven. 24 oct. 2014, 16:45

Re: Les autos ça vous branche ?

Message par stenaycoach » mar. 28 oct. 2014, 16:48

bonjour

voici les voitures que j'ai :

IMG_87778.jpg
DSC_6165.JPG
LECTEURS : PIONEER CLD 310F CLD S315 CLD 515 CLD D 925 CLD 2950 CLD 150K CLD 160K CDV 2300D DVL 909 SONY MDP533D PHILIPS LDP400
LECTEURS HS : CLD 600 CLD 2700 CLD 2600 CDV 486 LDP 600WS MDP 333 MDP 533D
COLLECTION DE 1850 LDS PAL

Avatar du membre
papynard
Modérateur & Membre Fondateur 2018/2019
Messages : 6382
Enregistré le : jeu. 02 avr. 2009, 13:44
Localisation : St Remy de Provence à coté d'Avignon de l'autre coté du pont celui qu'on y danse

Re: Les autos ça vous branche ?

Message par papynard » mar. 28 oct. 2014, 19:07

:pouce: waou Mustang 64'S ? perso j'y poserai des jantes d'origine .
wheel & tire.JPG
Where no man has gone beforeImage

Avatar du membre
ryo_s
Membre Fondateur 2018/2019
Messages : 5279
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: Les autos ça vous branche ?

Message par ryo_s » mar. 28 oct. 2014, 19:58

un GT TURBO Phase 1 (à partir de 87 il me semble)

le souci de ces tutures, c'est le turbo, sur les phases 2 renault les a équipés de turbo refroidis par huile il me semble
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

Avatar du membre
Little-titi
Messages : 1753
Enregistré le : mar. 03 nov. 2009, 10:13
Localisation : Marseille 9ème

Re: Les autos ça vous branche ?

Message par Little-titi » mar. 28 oct. 2014, 22:47

Oui Phase 1 sur avec turbo refroidi par air (après sur les phases 2 donc a partir de 89, le turbo est refroidi par huile) .
Cool je viens de trouver un collègue de gt turbo :clindoeil:
BD/DVD/LD : Sony BDP-S480 / DVL-919E (décodeur CC : BNM VB1400 & VB1200)
HD-DVD : xbox360 / HD-DVD player
TV : LG 50PS3000 (PDA-v100HD)
HC : Pioneer VSX-909RDS / JMlab Opal 29Ti(x2) - 19Ti(x3) / JMLlab Opal SW 25A
Mes LD : http://www.lddb.com/collection.php?acti ... ittle-titi en cours de MAJ

Avatar du membre
papynard
Modérateur & Membre Fondateur 2018/2019
Messages : 6382
Enregistré le : jeu. 02 avr. 2009, 13:44
Localisation : St Remy de Provence à coté d'Avignon de l'autre coté du pont celui qu'on y danse

Re: Les autos ça vous branche ?

Message par papynard » mer. 29 oct. 2014, 07:33

Je ne veux pas vous contrarier les copains mais l'huile pour les turbos c'est pour le graissage :king:
Where no man has gone beforeImage

Avatar du membre
STAG66
Messages : 3606
Enregistré le : dim. 14 févr. 2010, 13:23
Localisation : Région Perpignan

Re: Les autos ça vous branche ?

Message par STAG66 » mer. 29 oct. 2014, 10:15

Bin oui Papy :oui: ....et c'est pour cela que après un long parcourt, on doit laisser tourner le moteur un instant avant de couper le contact, ce afin de lubrifier le Turbo et éviter la casse ....qu'on se le dise :clindoeil:

Avatar du membre
Little-titi
Messages : 1753
Enregistré le : mar. 03 nov. 2009, 10:13
Localisation : Marseille 9ème

Re: Les autos ça vous branche ?

Message par Little-titi » mer. 29 oct. 2014, 12:36

oh pu..., t'a raison le refroissement il est fait par eau et avant sur la phase 1 c'était par air ... Ce qui provoquait la surchauffe du turbo.
Et c'est pour cela que j'ai pas pris une phase 1.

:prie:
BD/DVD/LD : Sony BDP-S480 / DVL-919E (décodeur CC : BNM VB1400 & VB1200)
HD-DVD : xbox360 / HD-DVD player
TV : LG 50PS3000 (PDA-v100HD)
HC : Pioneer VSX-909RDS / JMlab Opal 29Ti(x2) - 19Ti(x3) / JMLlab Opal SW 25A
Mes LD : http://www.lddb.com/collection.php?acti ... ittle-titi en cours de MAJ

Répondre