Panne Sony MDP 850D

Forum dédié à la réparation de nos lecteurs et aux différents problèmes techniques rencontrés.
Retrouvez ici les conseils de nos membres & tout ce qui se rapporte à l'entretien de vos appareils...
Avatar du membre
Lodior
Messages : 83
Enregistré le : dim. 07 janv. 2018, 20:17
Localisation : Bordeaux
Contact :

Re: Panne Sony MDP 850D

Message par Lodior » dim. 16 juin 2019, 15:10

Bon c'est le bordel mon général, je comprend pas trop quelle réglage elles font les visses que tu m'a indiquées mis à part le fait qu'elles tiennent la "structure" noire.
Déjà pour mieux illustrer les propos j'ai filmé le soucis.

Si ça peut aider ;) Merci
Modifié en dernier par Lodior le dim. 16 juin 2019, 18:34, modifié 1 fois.
J'ai aimé Star Wars 8 et Solo, et ué !

Avatar du membre
jonathanpatate
Modérateur
Messages : 2086
Enregistré le : ven. 10 juin 2011, 17:48
Contact :

Re: Panne Sony MDP 850D

Message par jonathanpatate » dim. 16 juin 2019, 18:15

La vidéo ne fonctionne pas.

Avatar du membre
Lodior
Messages : 83
Enregistré le : dim. 07 janv. 2018, 20:17
Localisation : Bordeaux
Contact :

Re: Panne Sony MDP 850D

Message par Lodior » dim. 16 juin 2019, 18:35

Aie désolé, normalement c'est bon, fin moi sur le site je l'a voit ;)
J'ai aimé Star Wars 8 et Solo, et ué !

Avatar du membre
jonathanpatate
Modérateur
Messages : 2086
Enregistré le : ven. 10 juin 2011, 17:48
Contact :

Re: Panne Sony MDP 850D

Message par jonathanpatate » dim. 16 juin 2019, 18:48

Je n'arrive pas à en conclure quoi que ce soit.

Avatar du membre
Lodior
Messages : 83
Enregistré le : dim. 07 janv. 2018, 20:17
Localisation : Bordeaux
Contact :

Re: Panne Sony MDP 850D

Message par Lodior » dim. 16 juin 2019, 19:09

C'est pas grave merci quand même, je vais tenter diverses choses et on verra bien ^^
J'ai aimé Star Wars 8 et Solo, et ué !

Avatar du membre
Lodior
Messages : 83
Enregistré le : dim. 07 janv. 2018, 20:17
Localisation : Bordeaux
Contact :

Re: Panne Sony MDP 850D

Message par Lodior » lun. 17 juin 2019, 19:44

Bon du coup, j'ai démonté tout le bras noir pour ensuite le remonté mais un poil plus haut pour éviter le frottement et c'est bon ! Après réglage du "TILT" les deux sides fonctionnent. Fiou enfin, fin bon merci de l'aide ! ;)
J'ai aimé Star Wars 8 et Solo, et ué !

Répondre

Retourner vers « L'atelier du Laserdisc »