Dcc fonctionne mais sans le son

Discussions générales autour de l'univers du DCC.
Le matériel, la F.A.Q. de nos membres, les lecteurs, vos problèmes techniques, vos questions & recherches de documentations...
Répondre
grandjojo
Messages : 5
Enregistré le : ven. 27 nov. 2015, 19:53

Dcc fonctionne mais sans le son

Message par grandjojo » lun. 07 déc. 2015, 13:17

Bonjour a tous,

J ai remis en route ma platine dcc900 avec bcp de joie, mais elle fut de courte durée .
La platine fonctionne correctement en se qui concerne l'avalage de la cassette, la lecture de met en marche , la cassette tourne mais pas de son même le vumetre ne fonctionne pas .

J'ai bien sur été visiter le site de John John mais qui ne parle pas de se type de panne .

A votre avis de quelle cotée faut t il allez voir pour ce type de problème ?

John john stp Vien a mon secoure :prie:

D'avance un grand merci.

Avatar du membre
Zbeum
Messages : 1088
Enregistré le : sam. 01 mars 2014, 17:56
Localisation : SQY (78)

Re: Dcc fonctionne mais sans le son

Message par Zbeum » lun. 07 déc. 2015, 14:05

Si tu écoutes cette artiste, c'est normal :

Image

OK je sors…
Image
Because we don't mind flipping discs around…


[LD] Pioneer CLD-2950 / CLD-D925
[BD] Sony BDP-S300 | Sharp BD-HP20S

grandjojo
Messages : 5
Enregistré le : ven. 27 nov. 2015, 19:53

Re: Dcc fonctionne mais sans le son

Message par grandjojo » lun. 07 déc. 2015, 17:56

petite infos supplémentaires ,
Je suis rentrée dans le mode service et j ai tester les erreur de tète qui son toute a FFFFFFFFFFF.

je pense que les nouvelle son très mauvaise :heu:

Avatar du membre
jonathanpatate
Modérateur
Messages : 2086
Enregistré le : ven. 10 juin 2011, 17:48
Contact :

Re: Dcc fonctionne mais sans le son

Message par jonathanpatate » mar. 08 déc. 2015, 11:48

grandjojo a écrit : J'ai bien sur été visiter le site de John John mais qui ne parle pas de ce type de panne .
Ben mets des lunettes hein :blbl: :mrgreen:

https://www.jonathandupre.fr/articles/1 ... e-philips/

Avatar du membre
ryo_s
Membre Fondateur 2019/2020
Messages : 5290
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: Dcc fonctionne mais sans le son

Message par ryo_s » mer. 23 déc. 2015, 17:50

Zbeum a écrit :Si tu écoutes cette artiste, c'est normal :n

Image

OK je sors…

Dommage que je n'ai pas vu ce message, j'aurais été capable de faire le même genre de connerie
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

Répondre

Retourner vers « DCC - Discussions Générales & Matériel »